1. #1

    No se si es un bug o un problema del juego

    http://imgur.com/eNz9unG tengo proteccion en negativo o en 0, no me carga stats y ademas me echa del juego cada poco. ¿Le pasa a alguien mas?
    Share this post

  2. #2
    Avatar de wachysnein Recluta Avanzado
    Fecha de Ingreso
    02 feb, 16
    Mensajes
    9
    A mi no me ha pasado, pero por ejemplo al youtuber MarcoStyle si le ha ocurrido, subió una imagen a twiter hace pocos dias. Es un bug vaya...
    Share this post

  3. #3
    Iniciado por wachysnein Go to original post
    A mi no me ha pasado, pero por ejemplo al youtuber MarcoStyle si le ha ocurrido, subió una imagen a twiter hace pocos dias. Es un bug vaya...
    Si parece que es un bug pero solo de los datos visible si no en el subsuelo moriria en segundos ahh no no que ya muero de un escopetazo xd
    Share this post

  4. #4
    Avatar de Ubi-Ludo Leyenda
    Fecha de Ingreso
    05 abr, 16
    Mensajes
    1,962
    Gracias por la información Capitán, le envío tu captura al equipo para que estudien el problema. Disculpa las molestias.

    Saludos
    Share this post

  5. #5
    Ayer fue un dia nefasto encuanto a bugs si puedo luego renderizo un video donde cada media hora dejaba de salirme criticos durante 5 minutos o 6 ademas de quedarnos cogido en escaleras y paredes , ademas el juego me decia que le debia dureza por que lo tenia en negativo xd.No solo me pasaba a mi si no a los que jugaron conmigo imaginate en subsuelo en heroico y el daño no pasar de 14k por disparo y en daño blanco .
    Share this post