1. #41
    Avatar de Joseig91 Recluta
    Fecha de Ingreso
    29 ene, 16
    Mensajes
    3
    tengo el problema de la imagen y mande ticket a soporte hace muchas horas y no han respondido nada, inclui datos de Documentos msinfo32 y DxDiag



    y estos son los datos de mi PC



    pude jugar la beta cerrada sin problemas pero ahora tengo problemas.
    Share this post

  2. #42
    Iniciado por Iker_Ubisoft Go to original post
    Hola Layo2011,

    Si en soporte te han dicho que tu procesador y tu tarjeta no están soportados, no podemos hacer nada más al respecto, lo siento. Lo que no voy a consentir es ese lenguaje en los foros. Los chicos de soporte te han atendido rápidamente y con profesionalidad en todo lo que han podido y no creo que te hayan faltado al respeto como tú lo estás haciendo. Si vuelves a hablar de esa manera tendré que banearte de los foros.

    Saludos
    Varios amigos estamos teniendo el mismo problema y no es por componentes, ya que algunos superan los recomendados con creces, nos habéis indicado a todos lo mismo la tarjeta y el procesador. Yo mismo he pedido ayuda al soporte y ha sido rápido y no pongo quejas por eso. Pero si es un bug o cualquier cosa que no sabéis por que es, creo que lo deberíais decir en vez de dar la respuesta fácil y así quitaros el problema, no es culpa vuestra que no hayan preparado la beta en condiciones.
    Share this post

  3. #43
    Avatar de Layo2011 Banned
    Fecha de Ingreso
    20 feb, 16
    Mensajes
    3
    Iniciado por St_Miller92 Go to original post
    Varios amigos estamos teniendo el mismo problema y no es por componentes, ya que algunos superan los recomendados con creces, nos habéis indicado a todos lo mismo la tarjeta y el procesador. Yo mismo he pedido ayuda al soporte y ha sido rápido y no pongo quejas por eso. Pero si es un bug o cualquier cosa que no sabéis por que es, creo que lo deberíais decir en vez de dar la respuesta fácil y así quitaros el problema, no es culpa vuestra que no hayan preparado la beta en condiciones.
    y asi con la beta, tanta espera para que no den respuesta de un error que creo, ni ellos saben a que se debe... una lastima
    Share this post

  4. #44
    ....DEJO DE FUNCIONAR. SE ME CRASHEA SIN PARAR, LA PRIMERA VEZ CON UN JUEGO
    NOOOO PUEDEEEE SERRRR!!! ME DEJO TIRADO EN EL DIRECTO!!!
    Intento jugar, despues de una larga descarga y postdescarga no me deja iniciarlo
    Se me abre la ventana en blanco y me pone "The Division dejo de funcionar"
    He intentado mil cosas: modos de compatibilidad, modo administrador, adaptacion de ppp.... Y NADA, ES IMPOSIBLE

    Intentare hacer otro directo el 21 a las 17pm..... pero no encuentro salida a esta movida, Y ES EL JUEGO QUE MAS ESPERO DEL AÑOOOO!!!!

    Por favor ruego me ayuden, adjunto link del directo fallido que tengo en oculto en uno de mis canales con el informe de errores y muchos de los procesos que he intentado sin parar
    https://www.youtube.com/watch?v=9MHxVZ3e0vk
    A partir del minuto 47:14 empiezo a lanzar el juego despues de la larga espera de nose si era instalacion que se supone que ya estaba puesta despues de la larga descarga

    ME QUEDARE SIN PROBARLO!?!?!? NOOOoooOOOooooOOOO!!!
    Como voy a decidir siquiera comprarlo? Para que luego no me vaya?
    TENGO UNAS GANAS DE PROBARLO QUE ME MUEROOO
    Lo necesito para la vida T.T
    Share this post

  5. #45
    Avatar de Iker_Ubisoft Community Manager
    Fecha de Ingreso
    27 oct, 13
    Mensajes
    4,416
    Hola ErPredicador,

    Por favor, escribe a nuestro servicio técnico a través de mi firma para que te ayuden.


    St_Miller, Layo2011, en este caso hemos dejado bien claro qué requisitos son los mínimos para ejecutar el juego: https://support.ubi.com/es-ES/FAQ/9/...0000000tiK0CAI

    Si vuestros componentes no cumplen los requisitos indicados ahí, aunque solamente sea en la tarjeta, el servicio técnico no puede hacer nada por vosotros. Puede que el juego funcione en configuraciones inferiores o puede que no, pero lo que es seguro es que esos son los requisitos.

    Saludos
    Share this post

  6. #46
    Después de descargarlo 2 veces, una por steam y la otra por Uplay y tener el mismo error que todos ( deja de funcionar en el lanzamiento) ME PARECE MAS QUE OBVIO NO ESCRIBR AL SOPORTE YA QUE NO TIENEN RESPUESTA Y SOLUCION AL PROBLEMA QUE TENEMOS VARIOS USUARIOS, NOS VAN A PREGUNTAR QUE PC TENEMOS....Y......SI ME BAJO LA BETA DE ESTE JUEGO NO VOY A TENER UN 486 SEÑORES!!! MARCAS NO VOY A DAR, PERO MI GRAFICA VALE 1200 DOLARES, MI PROSESADOR 850 Y TENGO 16 DE RAM......EN REALIDAD DEBE SER UNA COMPATIBILIDAD CON MARCA DE MICO O DE VIDEO......HACE CUANTO ESTAN ARMANDO ESTE JUEGO? SACAN UNA BETA PARA QUE A CIENTOS O MILES DE PEROSNAS LES PASE ESTO?? ESO SE LLAMA INCOMPETENCIA!!! LA SOLUCION? ACA SE LAS DEJO


    DESINSTALEN!!!! Y JUEGUEN A OTRO GAME GENTE....LES VAN A ROBAR EL DINERO!!! BYE
    Share this post

  7. #47
    Avatar de Joe_Fox29 Recluta
    Fecha de Ingreso
    21 feb, 16
    Mensajes
    1
    Hola, a mí me ha pasado lo mismo, después de toda una noche descargando, voy a jugar y me wncuentro con ese problema. Como bien dedeciis es un problema del server, ya que mi PC es un Quad Core a 3.5 Ghz con un turbo de 3.9 Ghz, 12 GB RAM, gráfica de 2 GB a 9200 rpm... En fin que por falta de PC no es. No me voy a molestar en escribir al servicio tecnico, esperaré noticias en este foro, si esta noche, dia 21 de febrero no se ha solucionado, fuera BETA y hasta nunca Ubisoft. Un saludo.
    Share this post

  8. #48
    Avatar de Chibs_Sire Recluta
    Fecha de Ingreso
    22 feb, 16
    Mensajes
    1
    Para los que se os minimiza el juego (puntual o constantemente) y no conseguís que se quede abierto (pantalla completa), he aquí lo que a mi me funcionó:

    http://forums.ubi.com/showthread.php...is-time-Forums
    Share this post

  9. #49
    Avatar de Grehyt Recluta Avanzado
    Fecha de Ingreso
    23 feb, 16
    Mensajes
    5
    Hola, me paso por aquí para dejar constancia de que también sufrí el problema de crasheo en la pantalla de advertencia sobre la epilepsia, tanto en la beta cerrada como ahora en la abierta. Algo curioso es que cuando ponía uplay en modo desconectado el crasheo no sucedía y lo mismo cuando los servidores estaban en mantenimiento. Cumplo de sobra con los requisitos mínimos (i5 4690, gtx960, 8gb ram). Espero de verdad que este error esté solucionado para el día de lanzamiento porque el juego pinta genial y no me gustaría dejar de comprarlo porque ubi nos deje colgados a mí y a muchos otros que sufrimos de este error. Un saludo.
    Share this post

  10. #50
    Avatar de Iker_Ubisoft Community Manager
    Fecha de Ingreso
    27 oct, 13
    Mensajes
    4,416
    Hola a todos,

    Gracias por vuestro feedback, se lo paso al equipo.

    Saludos
    Share this post

Página 5 de 5 ◄◄  Primer ... 345