1. #1
    Avatar de Escri_93 Leyenda
    Fecha de Ingreso
    02 ene, 15
    Mensajes
    187

    servidores out

    no habían arreglado las caídas de los servidores? llevo jugando un rato ( ponle 10 partidas ) y solo he hecho 3 partidas las otras 7 se han caído todas por culpa de los servidores
    Share this post

  2. #2
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,146
    Que va,en tal caso han parcheado algunos errores para que no aparezcan tan a menudo,pero siguen saliendo.Errores que te expulsan con un error tipo x000........ y la maldita Pantalla de Carga de Humo
    Share this post

  3. #3
    Avatar de Iker_Ubisoft Community Manager
    Fecha de Ingreso
    27 oct, 13
    Mensajes
    4,416
    Hola a todos,

    El último parche debería haber mejorado la estabilidad de los servidores, pero el equipo sigue trabajando en mejorar el juego. Avisadme si los problemas persisten para que puedan investigar al respecto.

    Saludos
    Share this post

  4. #4
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,146
    Pues ya te informo que la Pantalla de Carga entre rondas sigue estando ahí,menos frecuente,pero sigue ahí
    Share this post

  5. #5
    Avatar de Iker_Ubisoft Community Manager
    Fecha de Ingreso
    27 oct, 13
    Mensajes
    4,416
    Hola CRONOGEO,

    Gracias por tu comentario. En teoría el problema de la pantalla de carga se ha solucionado, pero hablamos del problema que se daba del lado de los servidores, por lo que esos atascos se pueden dar por problemas de conexión de otros jugadores. Voy a pasar la información al equipo para que investiguen a fondo la posible causa.

    Saludos
    Share this post