1. #1

    Partida no empieza en torneo suizo

    Empezó la segunda ronda del torneo suizo, pero mi partida nunca empezó... adjunto una captura de pantalla.

    http://imgur.com/p3QXuIm
    Share this post

  2. #2
    Avatar de cerveman Alumno de Élite
    Fecha de Ingreso
    18 feb, 14
    Mensajes
    28
    Acaba de pasarme igual, no me ha salido la partida y me la ha dado por perdida al poco tiempo. He perdido la posibilidad de ganar y el pase. ¿hay solución?

    Un saludo.
    Share this post

  3. #3
    Avatar de cerveman Alumno de Élite
    Fecha de Ingreso
    18 feb, 14
    Mensajes
    28
    Ha vuelto a pasar otra vez y no estan los pases para desperdiciarlos, por favor solucionen este problema lo antes posible, gracias.

    Un saludo.

    Pd. Después me ha salido el mensaje de "tu sesión ha expirado".
    Share this post

  4. #4
    Avatar de jomabesada Ejecutor Avanzado
    Fecha de Ingreso
    08 mar, 14
    Mensajes
    65
    Habeis probado a escribir el caso a soporte?

    A mi hace dos días me pasó en un suizo, escribí a soporte poniendo dos capturas de pantalla y en menos de dos dias me habían devuelto el pase.
    Share this post

  5. #5
    Avatar de cerveman Alumno de Élite
    Fecha de Ingreso
    18 feb, 14
    Mensajes
    28
    Iniciado por jomabesada Go to original post
    Habeis probado a escribir el caso a soporte?

    A mi hace dos días me pasó en un suizo, escribí a soporte poniendo dos capturas de pantalla y en menos de dos dias me habían devuelto el pase.
    He enviado el caso a soporte, pero no saqué capturas porque simplemente me daba por perdida la partida y no salía ningun mensaje de error.
    Gracias por tu respuesta, un saludo.
    Share this post