1. #1
    Avatar de DrSerra Recluta
    Fecha de Ingreso
    04 oct, 16
    Mensajes
    4

    ¡Oh, no! ¡Se ha bloqueado!

    Al abrir el juego parece que va a iniciarse normalmente, pero despues de unos segundos me salta un cartel que pone "¡Oh, no! ¡Se ha bloqueado! The crew 2 se a colgado ayudanos enviando un informe...". El caso es que la ultima vez si inicio normalmente. He desinstalado el juego y lo he instalado otra vez y tengo el mismo problema. Que puede ser?. Saludos y gracias!
    Share this post

  2. #2
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,504
    Buenas

    La útlima vez que funcionó bien, se cerró el juego de alguna manera abrupta? Con un Alt F4, perdida de conexión o algo así? ¿Ha habido alguna actualización desde aquella vez que te funcionó bien?¿Tienes el sistema operativo y los drivers de placa base y gráfica al día?
    Share this post

  3. #3
    Avatar de DrSerra Recluta
    Fecha de Ingreso
    04 oct, 16
    Mensajes
    4
    1 -Los drivers están al día,2 -la ultima vez que jugué (el mismo día que salio el evento semanal: coconut grove) el juego no se cerro solo si no que lo cerré yo normalmente. 3 -Supongo que los dos vehículos nuevos contaran como actualización así que si. Saludos!
    Share this post

  4. #4
    Avatar de DrSerra Recluta
    Fecha de Ingreso
    04 oct, 16
    Mensajes
    4
    He hecho de todo y sigo sin poder jugar incluso reinstalando uplay. Ya no se que hacer, incluso he intentado abrir el juego con el antivirus desactivado pero nada...
    Share this post

  5. #5
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,504
    Share this post