1. #1
    Avatar de NaDaMa Recluta de Élite
    Fecha de Ingreso
    25 mar, 11
    Mensajes
    12
    Pues q me he comprado el juego y al intentar jugar al online, me dice q hay un problema de conexion con el servidor, lo cual no entiendo, xq he visto a gente q esta jugando online hoy y yo no puedo, x el error ese. Ademas q tengo permitida la conexion del juego en mi cortafuegos y he desinstalado el hamachi x si causa problemas y me sigue pasando lo mismo. ¿Alguna solucion?

    Salu2 y espero respuestas.

    P.D:Solucionado, para quien le interese, la solucion viene aqui http://forums-es.ubi.com/eve/f...1012487/m/4251030619
    Share this post

  2. #2
    Avatar de Juanma.WL Recluta
    Fecha de Ingreso
    17 mar, 11
    Mensajes
    2
    Yo tambíen tengo el mismo problema que tu y estoy hasta los mismisimos cataplines
    Tengo la Codex Edition y siempre que intento jugar alguna partida online nunca termina de cargar y en ocasiones me dice que el Servidor ha fallado. Además siempre pone que hay 1/6 jugadores.

    ¿Que coño pasa?
    Share this post

  3. #3
    Avatar de kaiko900 Recluta
    Fecha de Ingreso
    27 mar, 11
    Mensajes
    4
    hola,

    yo tambien tengo el mismo problema, al principio todo funcionaba correctamente pero desde el viernes no puedo unirme a ninguna sesion, se queda buscando y de ahi no pasa.. aguien sabe que esta pasando. el juego lo tengo para PC
    Share this post

  4. #4
    Avatar de Juanfro01 Maestro de Élite
    Fecha de Ingreso
    21 nov, 10
    Mensajes
    149
    A lo mejor lo que pasa es qu se han saturado los servidores. Con ps3 pasó al poco de salir el juego, pero duró poco el problema mientras mejoraban la capacidad de los servidores.

    Saludos.
    Share this post

  5. #5
    Avatar de kaiko900 Recluta
    Fecha de Ingreso
    27 mar, 11
    Mensajes
    4
    hola, ya lo pude arreglar, poniendo mi IP en DMZ del ruter. <Se ve que era un problema de abrir puertos. Un saludo
    Share this post