1. #1
    Avatar de A.L.A.C.R.A.N Leyenda
    Fecha de Ingreso
    21 jul, 16
    Ubicación
    Argentina
    Mensajes
    177

    Error de conexión de los servidores de Rainbow Six Siege

    Buenos dias/tardes según corresponda.

    Hace rato que intento entrar al lobby del juego y inmediatamente cuando aparece "espera mientras te conectamos a los servidores de rainbow six siege", me salta el cartel "Error de conexion de los servidores de rainbow"

    Codigo del error 3-0x0 (Numeros siguientes)

    Esta contingencia es global? algun damnificado reciente al igual que yo? Porfavor, necesito saber si el problema es global y temporal. Muchas gracias.
    Share this post

  2. #2
    Yo estoy igual que tu, desde anoche que intenté jugar, entré en una partida pero me iba horrible, aunque tenia 50 de ping daba un paso y retrocedía 2. Tras eso intenté denuevo mas tarde y me dice lo mismo que a ti, he intentado conectarme otra vez esta mañana y lo mismo, y acabo de volver a intentarlo esta tarde y lo mismo otra vez.
    A ver si dicen algo por que el problema que es un error como muy general y no se si es que pasa algo ahora mismo con los servidores o es que tenemos que hacer algo para arreglarlo nosotros.
    Un saludo y a ver si ubi se pronuncia al respecto.
    Share this post

  3. #3
    Avatar de A.L.A.C.R.A.N Leyenda
    Fecha de Ingreso
    21 jul, 16
    Ubicación
    Argentina
    Mensajes
    177
    Iniciado por Replicant_Shade Go to original post
    Yo estoy igual que tu, desde anoche que intenté jugar, entré en una partida pero me iba horrible, aunque tenia 50 de ping daba un paso y retrocedía 2. Tras eso intenté denuevo mas tarde y me dice lo mismo que a ti, he intentado conectarme otra vez esta mañana y lo mismo, y acabo de volver a intentarlo esta tarde y lo mismo otra vez.
    A ver si dicen algo por que el problema que es un error como muy general y no se si es que pasa algo ahora mismo con los servidores o es que tenemos que hacer algo para arreglarlo nosotros.
    Un saludo y a ver si ubi se pronuncia al respecto.
    Entendido. Yo juego en PC y hace 20 minutos que ni siquiera puedo entrar al lobby en modo conectado, sino que, tras la carga de la pantalla "operacion chimera" entro al lobby en modo "Desconectado" y obviamente no puedo jugar a nada online.

    Como bien dices, nos queda esperar a un informe por parte de ubi o moderadores para saber si el problema lo solucionan ellos o nosotros.

    PD: Si a alguien mas le pasa lo mismo, porfavor reportese a este post para corroborar si el problema es grande. Ahora mismo, no puedo jugar a ningun modo porque me encuentro en modo desconectado. Será problema del servidor?
    Share this post

  4. #4
    Avatar de A.L.A.C.R.A.N Leyenda
    Fecha de Ingreso
    21 jul, 16
    Ubicación
    Argentina
    Mensajes
    177
    ACTUALIZACIÓN - Por el momento el problema está solucionado. Acabo de entrar al juego normalmente. Todo funciona correctamente, sin embargo, tengo miedo que este problema ocurra nuevamente.

    Mantendré informado en caso de que eso pase. Si a alguien mas se le solucionó o todavia sigue con el incoveniente que se reporte para que sea de publico conocimiento. Muchas gracias y espero no volver a sufrir otra vez esta contingencia.

    PD: En todo caso, este error es problema de los servidores?
    Share this post

  5. #5
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,170
    Degradacion de los servidores
     1 people found this helpful
    Share this post