1. #51
    Avatar de Ubi-Tali Community Representative
    Fecha de Ingreso
    17 may, 17
    Ubicación
    Newcastle upon Tyne
    Mensajes
    1,154
    Hola,

    Ya ocurrió algo similar hace no mucho con un proveedor de internet de España. Puesto que es domingo, ahora mismo no estoy en la oficina y no puedo mirar si hay algún error. Podéis seguir nuestra página de soporte técnico, ya que la gente que sí está de guardia pondrá un aviso si es un problema relacionado con *nuestros servidores*: https://support.ubi.com/es-es.

    Por favor, poneos en contacto con vuestro proveedor de internet --Izzi-- para que os de una solución al problema. Como os decía, el anterior problema se resolvió para los usuarios poniéndose en contacto con su compañía de internet. Contactad con ellos y nos decís cómo se resuelve el asunto.

    Un saludo.
     1 people found this helpful
    Share this post

  2. #52
    al hablar con nuestro proveedor de internet, que se supone que digamos que es el error que tenemos?
    Share this post

  3. #53
    Avatar de XxMlGR6xX Recluta
    Fecha de Ingreso
    10 dic, 17
    Mensajes
    1
    a mi me pasa esactamente lo mismo y ya estoy arto por que ya es des de el viernes
    😠
    Share this post

  4. #54
    Avatar de McVaC4rl05 Recluta
    Fecha de Ingreso
    10 dic, 17
    Mensajes
    2
    Como se hace eso? Y que rendí que hacer?
    Por favor ayuda el Black iOS 3 no satisface tanto como el R6
    PS4
    McVaC4rl05
    IZZI
    Share this post

  5. #55
    Avatar de GomAr00vg Recluta Avanzado
    Fecha de Ingreso
    10 dic, 17
    Mensajes
    7
    Hola a todos yo soy de Mexico y desde el viernes actualize el juego a White Noise y desde entocnes no puedo jugar, me sale el mismo error de actualización, lo desinstale dos veces y nada.. No se si tenga algo que ver lo de nuestro operador local, pero de igual manera tengo IZZI.. UbiSoft haz algoooo!!!!
    Share this post

  6. #56
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,218
    Iniciado por GomAr00vg Go to original post
    Hola a todos yo soy de Mexico y desde el viernes actualize el juego a White Noise y desde entocnes no puedo jugar, me sale el mismo error de actualización, lo desinstale dos veces y nada.. No se si tenga algo que ver lo de nuestro operador local, pero de igual manera tengo IZZI.. UbiSoft haz algoooo!!!!
    El problema lo tiene Izzi, es esa compañia quien tiene que arreglarlo
    Share this post

  7. #57
    Avatar de Cronos6290 Recluta
    Fecha de Ingreso
    09 dic, 17
    Mensajes
    2
    DG Cronos62
    Xbox
    IZZI

    Pero como se reporta el error con el operador de internet, le digo que no puedo entrar a un juego o como?
    Share this post

  8. #58
    Avatar de iTonni14 Leyenda
    Fecha de Ingreso
    27 oct, 16
    Ubicación
    Madrid, España
    Mensajes
    1,069
    ¡Hola, chicos/as!

    Podéis llamar a vuestra compañía y, amablemente, comentarles que varios de sus clientes estáis teniendo problemas para conectaos a los servidores de Ubisoft//dificultades para conectaos online (concretamente a los servicios de Ubisoft). La vuestra no será la primera llamada con respecto a este problema, ni la última, y sabrán cómo proporcionaos una solución.

    Suerte,
    ¡Un saludo!
    Share this post

  9. #59
    Avatar de GomAr00vg Recluta Avanzado
    Fecha de Ingreso
    10 dic, 17
    Mensajes
    7
    Hola a todos.. Yo acabo de hablar con mi operador de internet local -IZZI- se hicieron las modificaciónes de NAT Abierta, se configuro el DMZ del modem y se cambio los puertos de red IPV4 y sigue sin conectar con Rainbow Six, sigue apareciendo la misma leyenda.. Eso que dicen que es error de IZZI no es cierto, si bien es importante que hagan la configuración para evitar problemas de conexion a futuro esto no soluciona el problema.
    Share this post

  10. #60
    Avatar de GomAr00vg Recluta Avanzado
    Fecha de Ingreso
    10 dic, 17
    Mensajes
    7
    Hola .. Yo acabo de hablar con mi operador de internet local -IZZI- se hicieron las modificaciónes de NAT Abierta, se configuro el DMZ del modem y se cambio los puertos de red IPV4 y sigue sin conectar con Rainbow Six, sigue apareciendo la misma leyenda.. Eso que dicen que es error de IZZI no es cierto, si bien es importante que hagan la configuración para evitar problemas de conexion a futuro esto no soluciona el problema.
    Share this post