1. #1
    Avatar de Bernat-R6 Recluta de Élite
    Fecha de Ingreso
    01 mar, 17
    Mensajes
    12

    Desconexiones del servidor

    Hola a todos,
    este fin de semana me he encontrado en que el juego me va mal, tengo un monton de efecto goma elastica y al tiempo me desconecta del servidor.
    Hasta este fin de semana el juego iba perfectamente y podia tirarme horas jugando, he probado de desintalar e instalar otra vez y nada sigue igual, el ping lo tengo fijo a 100ms todo y estar conectado por cable ethernet y tener conexion de 300 megas y tener la nat abierta.

    Se agradece la ayuda que me podais dar.

    Gracias de antemano.
    Share this post

  2. #2
    Avatar de BaekSnip Recluta
    Fecha de Ingreso
    15 may, 17
    Mensajes
    2
    Me está pasando lo mismo desde el sábado por la noche, me termina echando de la partida con el error 2-0x0000b005 y automaticámente se pone a buscar una nueva partida.
    Share this post

  3. #3
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,309
    Si,yo mismo sufrí eso ante ayer,reinicié todo (Uplay,PC y Router ) y se acabó.
    Share this post

  4. #4
    Avatar de Bernat-R6 Recluta de Élite
    Fecha de Ingreso
    01 mar, 17
    Mensajes
    12
    Pues a mi nada, me sigue saliendo el maldito error este y no hay manera de jugar, he mandado un ticket a support pero me huelo que van a tardar en responder.
    a ver si alguien de por aqui nos puede ayudar.
    Share this post

  5. #5
    Avatar de BaekSnip Recluta
    Fecha de Ingreso
    15 may, 17
    Mensajes
    2
    Iniciado por CRONOGEO Go to original post
    Si,yo mismo sufrí eso ante ayer,reinicié todo (Uplay,PC y Router ) y se acabó.
    Claro, claro.

    EDITO: aunque tu respuesta/solución me parece un mero trámite para ti como Moderador para hacer acto de presencia en el hilo, te he echo caso y he seguido los pasos que propones, pero el problema persiste.

    El contenido del siguiente video es de hace 5 minutos.



    Un saludo.
    Share this post

  6. #6
    Avatar de Daisho. Recluta de Élite
    Fecha de Ingreso
    19 may, 17
    Mensajes
    13
    También tuve ayer este problema, reinicie todo y persistía, debo añadir que mientras tenia este problema he llegado a tener picos de 700 de ping, por una parte me alegra no ser el único, deduzco que es problema de los servidores, pero... Cuando tendremos solución?
    Share this post

  7. #7
    Avatar de Ubi-Tali Community Representative
    Fecha de Ingreso
    17 may, 17
    Ubicación
    Newcastle upon Tyne
    Mensajes
    1,154
    Hola a todos,

    Para solucionar problemas de conectividad en R6 tenemos disponible un FAQ con varios pasos a seguir. Lo mejor es probar estas opciones, y si el problema persiste, enviar un ticket al soporte técnico. Es cierto que la respuesta puede tardar más o menos en función del volumen de tickets que tenga el equipo, pero si pasado un tiempo razonable no habéis obtenido respuesta, podéis enviarme un mensaje privado con el número del ticket para que os ayude.

    Un saludo.
    Share this post