1. #21
    Fallo, a parte de los trofeos de las armas y las medallas, la falta del Matarreyes de Media Luna. Me he pateado la región enterita y se supone que me sigue faltando uno pero no se ve. No salta el logro. He buscado por todo el mapa y nada, tengo absolutamente todas las regiones abiertas al 100% y no lo veo en ninguna otra provincia.
     1 people found this helpful
    Share this post

  2. #22
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,489
    He empezado a coger asco a la quinoa...

    Share this post

  3. #23
    a mi me pasa lo mismo pero con el de los subfusiles, fusiles de asalto y de francotirador . yo si que coji un pack pero tengo todas las armas cojidas , todos los accesorios, todas las medallas, todos los archivos matareyes y todas las ubicaciones descubiertas, y me sigue sin saltar
    Share this post

  4. #24
    Avatar de granaino127 Recluta de Élite
    Fecha de Ingreso
    19 mar, 11
    Ubicación
    Granada
    Mensajes
    10
    2 Bug más localizados:

    - Hay huecos entre algunas rocas y montañas en las que es imposible salir pese a que la altura del obstáculo sea muy baja y apenas llegue por la cintura. No aparece la opción para "saltar el obstáculo" y es imposible salir obligándote a tener que teletransportarte.

    - Cuando atrapas a un teniente para interrogarlo si estás en una zona con desnivel se "libera" el prisionero cuando lo tienes cogido y no te deja interrogarlo. Te ves obligado a "empujarlo" cuesta abajo hasta que llegues a una zona más llana y no de problema.
    Share this post

  5. #25
    Avatar de ELTN_AiBBoR Recluta Avanzado
    Fecha de Ingreso
    07 mar, 17
    Mensajes
    8
    Hola a todos, a parte de todos los bugs citados por aquí, me he encontrado con uno desde la actualización. A ver si me explico.. (jugando en modo normal me refiero)
    Te acercas a un campamento enemigo.. te tomas tu tiempo para marcar a todos los enemigos.. ves que estan todos los enemigos marcados porque no queda ninguna marca difuminada roja (o morada si son de la unidad) empiezas a matarlos en sigilo.. y de repente.. Zasss!!! mas enemigos aparecen como por arte de magia.. no han sonado alarmas ni ningún enemigo se ha percatado de que estas allí.. esto es normal?
    Otra cosa que molesta bastante también es que pidas un helicóptero y te lo dejen entre dos arboles y al arrancarlo te quedes sin hélices.. o en una pendiente de una montaña y tengas que salir corriendo detrás de el, colina abajo.

    Saludos
    Share this post

  6. #26
    Avatar de CRONOGEO Moderator
    Fecha de Ingreso
    11 ene, 16
    Ubicación
    España / Spain
    Mensajes
    6,489
    Lo de los enemigos que aparecen magicamente creo que si es un bug.Yo juego en dificultad Ghost (bueno la más alta,como se llame) y ahi no hay marcas difuminadas de enemigos,solo puedes marcarlos con el dron o prismaticos,pero aun asi da la sensacion de que aparecen porque si
    Share this post

  7. #27
    Avatar de xx_Brujo_xx Recluta Avanzado
    Fecha de Ingreso
    06 abr, 17
    Mensajes
    6
    Hola a todos:

    Algunas veces al pedir un vehículo pasa esto (PS4)

    Share this post

  8. #28
    Hola!

    Después de la última actualización (6Gb) me encuentro que usando drone o binoculares ya no se marcan los objetivos con el circulito naranja...¿A alguien le pasa?. Es muy extraño, pensé que era alguna configuración del interfaz pero no lo he tocado :/
    Share this post

  9. #29
    Avatar de Wolf-69- Aprendiz
    Fecha de Ingreso
    06 jul, 12
    Mensajes
    33
    Pues desde esta ultima me esta aparte de lo dicho por los demás me esta saliendo esta ( ERROR AL SINCRONIZAR LOS LOGROS) OMITIR O REINTENTAR . alguno sabe que sucede ?
    ya le he dado a la opción desde el juego de comprobar archivos y sigue saltando el mimo mensaje cada vez que cierro el juego .
    Por cierto es que cada vez que lanzan un parche van a ser 6Gb no lo entiendo como pesan tanto .
    Share this post

  10. #30
    Avatar de gomabesa Recluta Avanzado
    Fecha de Ingreso
    03 may, 17
    Mensajes
    5
    Hola, acabo de instalar el syndicate en mi portátil pero no me deja jugar. Sale una ventana en la que pone ACS.exe dejó de funcionar. Alguna solución?
    Share this post