PDA

Ver la Versión Completa : (PC) al abrir el juego se me desconfigura todo



MCT-Kenthd
20/11/2016, 07:49
Hola buenas

Esto me está pasando desde que cambie mi nombre de uplay,que al abrir el juego me sale un aviso q hubo un error en cargar el perfil y todos mis agentes tienen las armas sin nada ya sea miras,empuñaduras,cañones,etc..... por favor ayuda es super molestoso :(

MCT-Kenthd
21/11/2016, 04:12
alguna solucion ? sigo con el problema....

CRONOGEO
21/11/2016, 07:53
Hola,

Si vuelves a tu antiguo nombre,¿te sigue pasando?

MCT-Kenthd
21/11/2016, 08:43
si probe con cambiarme al antiguo nombre y todavia sigue pasando :(

MCT-Kenthd
21/11/2016, 08:45
agrego que tambien al cerrar el juego no me aparece la ventana de uplay que los datos se guardan en la nube

CRONOGEO
21/11/2016, 08:49
Hay un numero reducido de usuarios,que conozca solo de PS4,cuyo perfil no se carga completamente y pierden los accesorios de sus armas,así como skins.Las tienen compradas pero deben re-asignar esos complementos.

No puedo darte una solución a ese problema,pero ponte en contacto con el Soporte tecnico aquí a ver si ellos pueden ayudarte

https://support.ubi.com/es-ES/

MCT-Kenthd
21/11/2016, 08:59
No es que pierda los accesorios ni los camuflajes solo que abrir el juego no quedan equipados en ningun agente.De todas formas gracias :)

MCT-Kenthd
06/12/2016, 03:46
hace 2 semanas que envie el ticket y 0 respuesta........

Ubi-Ludo
06/12/2016, 11:59
Hola,

¿Cuál es tu número de ticket? Me pondré en contacto con el departamento de soporte para comprobar el estado del mismo.

Saludos

MCT-Kenthd
07/12/2016, 12:02
03834477

Ubi-Ludo
07/12/2016, 17:05
Hola,

Me informan de que tu ticket está abierto con el soporte de Sudamérica, nosotros no tenemos acceso a los mismos pero me he puesto en contacto con ellos para que le den prioridad a tu caso.

Saludos y disculpa las molestias