PDA

Ver la Versión Completa : (PC) Instalando... (1/2)



Malamoneda
09/06/2016, 13:59
No puedo ejecutar el juego, no pasa de esta pantalla, se puede tirar días así:

http://i.imgur.com/9f5A2o4.png

En alguna ocasion se ha quedado en la misma pantalla pero sin el "Instalando... (1/2)" con el mismo resultado, no se puede jugar.

Alguna idea?

Gracias

Ubi-Ludo
09/06/2016, 15:52
Hola Malamoneda,

Por favor, contacta con el soporte técnico a través del enlace en mi firma. Ellos podrán ayudarte en tu consulta.

Saludos

Malamoneda
09/06/2016, 16:58
Hay abiertas dos incidencias en soporte:

numero de caso 03338754 ma., 31 may. 2016 | 10:38 CET PC
y numero de caso 03347051 vi., 3 jun. 2016 | 09:59 CET PC

sin responder

MEMEGOLD23
09/06/2016, 23:57
compañero fijate que cuando diga eso mismo la proxima vez dejalo un rato y abre el administrador de tareas veas el proceso the crew overwide, creo que dice, deberia tener el simbolo del juego
al rato deberia aparecerte el icono abajo donde aparece el boton de inicio y presionas hay deberia abrirte el juego si no presiona tab mas alt para cambiar de proceso
si no funciona prueba borrando los archivos que deberian estar en la carpeta mis documentos the crew y prueba a validar los datos
avisa si te funciono

Malamoneda
10/06/2016, 14:02
Gracias por la ayuda MEMEGOLD23

Ahora se queda en "Instalando... (1/1)"
http://i.imgur.com/p76MkVW.png

en el administrador de tareas solo hay una tarea:
http://i.imgur.com/PqTBIDf.png

Si la cancelo, parece que el juego comienza a arrancar pero se produce un fallo:
http://i.imgur.com/63ZBhVn.png

MEMEGOLD23
11/06/2016, 00:38
ahora tienes que borrar te recomiendo que copies en otra carpeta todo lo que este en la carpeta the crew de mis documentos pero no se te valla a ocurrir borrar la carpeta the crew y luego inicias el juego sin validar el juego osea arrancas el juego apenas lo borres

si no funciona prueba validando los datos

si tampoco funciona busca the crew dejo de funcionar con tu windows osea la version de windows que tienes

Malamoneda
17/06/2016, 15:35
Gracias por intentar ayudar MEMEGOLD23, pero sigo igual, no encuentro la forma de arrancar.

Las incidencias abiertas en soporte siguen abiertas y sin contestar despues de 17 días, pésimo el servicio técnico y atención al cliente.

JuanMaPuDo
19/07/2016, 06:32
Yo también tengo el mismo problema
se queda en 1/1
Malamoneda lo has solucionado tu para que me ayudes?

JuanMaPuDo
19/07/2016, 06:41
Malamoneda al minuto que poste en tu tema el juego me ha funcionado
al meterme en el administrador de tareas y cerrar el the crew installer helper
no se como pero me funciono
puedes tratar de hacerlo nuevamente
tambien puedes tratar de ejecutar el uplay como administrador para ver si te corre
espero te funcione

AlejandroNeA58
14/09/2016, 21:36
hay alguna solución?

MEMEGOLD23
15/09/2016, 00:35
compañero lo que puse arriba funciona perfectamente lo unico que no debes hacer es borrar el the crew game que te saldra despues cuando finalices los demas the crew installer que pueden ser varios
un saludo

TheCrew.ESP
26/02/2017, 23:59
Solución oficial:
https://support.ubi.com/es-ES/faqs/000024674/No-puedo-pasar-del-paso-1-o-del-Paso-5-de-la-instalaci%C3%B3n/