PDA

Ver la Versión Completa : Tengo un pequeño problema dentro de la ZO



Pyrooss
13/04/2016, 18:27
Buenas! Es la primera vez que pongo un post en este foro, asi que espero ponerlo en el apartado correspondiente :)

Bueno, mi problema es que cuando quiero entrar en la ZO con un amigo, donde sale el grupo (abajo a la derecha) nos aparece tanto a el como a mi "Error de ZO" y no sabemos cual es el motivo

Los dos somos nivel 30 y tenemos mas o menos el mismo rango de ZO

Adjunto al post una imagen con lo del error

https://drive.google.com/file/d/0B9BaanYwst_VMXF1SXM1NGx2SWs/view?usp=sharing

Espero vuestras respuestas y muchisimas gracias de antemano

Un saludo!!

Anilex.ESP
14/04/2016, 10:26
Buenas, vuestro problema, es que con el nuevo update, la zona oscura al nivel 30 ha quedado dividida en dos, los que tienen de 0 a 160 de nivel de equipo, y los que tienen 161 o más. Tu tienes 160 o menos y tu compañero según veo, 174. Así que hasta que tu equipo no esté por encima de 160 puntos, no podrás jugar con el, a no ser, que él se ponga piezas de menor nivel para poder entrar contigo y así ayudarte.

Un saludo.

Ubi-Ludo
14/04/2016, 11:48
Hola a los dos,

Muchas gracias Anilex.ESP por tu detallada respuesta, efectivamente tu equipo debe estar por encima de 160 para poder acceder juntos. Puedes comprobar todas las novedades del parche aquí (http://forums-es.ubi.com/showthread.php/7661-Actualización-1-1-Incursiones-–-notas-de-parche).

Saludos

Pyrooss
15/04/2016, 16:01
Hola de nuevo, pues muchas gracias por la informacion!! Despues vi que habia una opcion que era unirme a la ZO de su nivel de equipo, y asi pudimos jugar.

Muchas gracias por responder tan rapido! Un saludo

Ubi-Ludo
15/04/2016, 16:25
Gracias a Anilex.ESP que se me adelantó :)

¡Saludos a los dos!