PDA

Ver la Versión Completa : (PC) Cuando abro uplay.. dentro del juego....



PoY1kO
05/12/2015, 11:10
Hola buenas, el juego en si me va muy bien. El problema viene cuando estoy en el menu principal y quiero invitar a un amigo, pulso arriba y se abre el uplay para invitar, invito a mis compis o acepto su invitacion , y al volver al juego la seleccion del juego se vuelve loca, no me deja pinchar nada de lo que yo quiero con el raton. Paso el raton por encima de multijugador por ejemplo y se va hacia arriba la seleccion. Y a partir de ahi la unica puñetera solucion es cerrar el juego y abrir. Creo que tiene algo con el tema del mando, por que cuando se abre uplay, cambia la configuracion del juego como si estuviese con el mando encendido, y no utilizo el mando con este juego. AYUDA POR FAVOR.


Gracias de antemano.

Iker_Ubisoft
07/12/2015, 11:03
Hola PoY1kO,

¿Has probado a desconectar el mando cada vez que juegas? Puede que se trate de algún problema de control, pero no me habían llegado noticias al respecto. Voy a avisar al equipo de desarrollo al respecto. Gracias por tu feedback.

Saludos

PoY1kO
07/12/2015, 11:30
Hola PoY1kO,

¿Has probado a desconectar el mando cada vez que juegas? Puede que se trate de algún problema de control, pero no me habían llegado noticias al respecto. Voy a avisar al equipo de desarrollo al respecto. Gracias por tu feedback.

Saludos

El mando que tengo esta apagado siempre...

Iker_Ubisoft
07/12/2015, 15:51
¿Qué modelo de mando tienes? Si tienes un adaptador inalámbrico conectado para recibir la señal del mando, por favor, mira a ver si quitándolo se soluciona el problema. Usa el enlace de mi firma para escribir a nuestro servicio técnico para ver si te pueden dar alguna solución.

Saludos

PoY1kO
08/12/2015, 12:49
¿Qué modelo de mando tienes? Si tienes un adaptador inalámbrico conectado para recibir la señal del mando, por favor, mira a ver si quitándolo se soluciona el problema. Usa el enlace de mi firma para escribir a nuestro servicio técnico para ver si te pueden dar alguna solución.

Saludos

Tengo el adaptador inhalambrico , y lo he quitado y sigue igual....

Iker_Ubisoft
09/12/2015, 11:22
Entonces escribe a nuestro servicio técnico a través de mi firma, porque ellos tienen la capacidad de investigar el problema en más profundidad. Disculpa las molestias.

Saludos

PoY1kO
12/12/2015, 19:05
Entonces escribe a nuestro servicio técnico a través de mi firma, porque ellos tienen la capacidad de investigar el problema en más profundidad. Disculpa las molestias.

Saludos

Les mandé el problema que tengo y...
Despues de 4 dias de espera... sigo sin recibir soporte por parte de Ubisoft. Que pasa?

Iker_Ubisoft
14/12/2015, 12:55
Hola PoY1kO,

El tiempo de respuesta depende de lo ocupados que estén, así que no te puedo decir cuando te volverán a escribir. ¿Has comprobado tu ticket en la web de soporte? ¿Has comprobado la carpeta de spam de tu email por si acaso? Si no te han contestado en un par de días, mándame el número de ticket en un mensaje privado e intentaré contactar con ellos.

Saludos