PDA

Ver la Versión Completa : probando el juego wil run beta



FCOL_RIDDIKPAPO
16/10/2015, 01:03
viendo algunos problemas de bugs

1. cuando vas en la moto y giras hacia la izquierda se ve una mancha roja al lado no se ve nada.
2. a veces se pone en blanco la pantalla
3. algo que me paso con lo piques en el desierto a veces el carro cuando va calentar la ruedas en ves de acelerar en el mismo sitio recore la pista como un salto del video
4. a veces se cuelga intentando hacer saltos o saltas por algún bache o te estrellas muy fuerte

sugerencias
algo que me gustaría que cambiara es el control en el aire que se pudiera maniobras no se si han pillado gta V cunado saltas en el carro lo puedes manejar en el aire ya que implementaron los del monster aunque lo tiene es muy rígido debería ser mas suelto.

guixermo-ESP
17/10/2015, 15:32
Eso está bien, a mi ni siquiera se me instala... Se me queda colgado en instalando 5/6

Iker_Ubisoft
19/10/2015, 08:59
Hola TcC_BLACK,

Gracias por tus aportaciones, me las apunto para el próximo informe. Si la próxima vez puedes adjuntar alguna captura de pantalla o vídeo estaría genial para que el equipo tenga aún más referencias del momento exacto.

Hola guixermo-ESP, ¿no tendrás por casualidad Windows 7.1? Hemos detectado un problema de instalación con una actualización concreta de ese sistema operativo. El equipo está investigando la manera de solucionarlo. Disculpa las molestias.

Saludos

FCOL_RIDDIKPAPO
04/11/2015, 03:00
ok para la proxima tendre imagenes