PDA

Ver la Versión Completa : (PC) Problema con verificación en dos pasos (URGE AYUDA)



Sam-78
20/08/2019, 06:12
Hola buenas, pues ya casi hace un mes que expuse mi problema en el foro de soporte de ubisoft y me dijeron que lo estaban solucionando y en unos días estaría solucionado y a día de hoy han pasado casi 1 mes y ni ni soporte ni nada. El tema es que me pasa esto; Hace tiempo que tengo R6 y no sé como ni cuando activé la verificación de dos pasos con google autenticator, la cosa es que cuando quería entrar al juego me pedía el código iba al móvil y en la app e lo generaba. Se me rompió el móvil y no pude acceder a él para nada, y ahora que tengo móvil nuevo la app en el móvil me pide claves que no tengo y he ido a mi cuenta de google a desactivar la verificación en dos pasos, pero me sigue sin dejar entrar

NO SÉ SI ESTA ES LA FORMA DE ACTUAR DEL SOPORTE DE UBISOFT, PERO ME PARECE PENOSO.

Angi_AN
20/08/2019, 09:02
¿Podrías pasar el número del ticket que enviaste a soporte?

PASMA_Benedicto
20/08/2019, 09:37
Cuando activastes la verificación en dos pasos te tuvieron que dar unos códigos de seguridad que tienes (o deberías) tener guardados. No se mucho sobre este tema pero supongo que podras iniciar sesión con uno de estos códigos, desactivar la verificación y volver a activarla con tu nuevo móvil (y volver a guardar los nuevos códigos de seguridad que te darán, que serán diferentes a los anteriores, tenlo en cuenta).

Sam-78
22/08/2019, 13:10
Número de Caso # 09396743
Gracias

Sam-78
22/08/2019, 13:11
Ese es el problema, que yo no guardé esos códigos y el móvil antiguo no se enciende ya.

Ubi-Dabbid
23/08/2019, 08:51
¡Hey, Sam-78! He contactado con el equipo de soporte para que te lo solucionen cuanto antes, espero que en breve se te haya resuelto ya.

Sam-78
23/08/2019, 10:32
¡Hey, Sam-78! He contactado con el equipo de soporte para que te lo solucionen cuanto antes, espero que en breve se te haya resuelto ya.

Muchísimas gracias¡¡¡ os avisaré si se resuelve bien. Mil gracias

Sam-78
23/08/2019, 10:35
¡Hey, Sam-78! He contactado con el equipo de soporte para que te lo solucionen cuanto antes, espero que en breve se te haya resuelto ya.

Ya me funciona, he recibido mail, pidiendome disculpas por la demora y ya tengo acceso. Muchas gracias por la intermediación.:o

WarriorStrategy
25/08/2019, 14:48
A ver, he reinstalado R6 después de un tiempo y tengo el problema de que pese a que pongo el código de verificación correctamente no me deja entrar a mi cuenta. Ayer mi cuenta quedo suspendida durante una hora y preferí dejarlo para hoy, pero el problema persiste y la verdad es que me parece lamentable que pase esto. No tengo los codigos de cuando active la verificación puesto que de eso hace mas de un año que de eso y tampoco es un problema de mi teléfono.


Agradeceria una pronta respuesta y solucion, gracias!.

PASMA_Benedicto
25/08/2019, 21:35
A ver, he reinstalado R6 después de un tiempo y tengo el problema de que pese a que pongo el código de verificación correctamente no me deja entrar a mi cuenta. Ayer mi cuenta quedo suspendida durante una hora y preferí dejarlo para hoy, pero el problema persiste y la verdad es que me parece lamentable que pase esto. No tengo los codigos de cuando active la verificación puesto que de eso hace mas de un año que de eso y tampoco es un problema de mi teléfono.


Agradeceria una pronta respuesta y solucion, gracias!.

No se si será tu caso, pero hace tiempo mis códigos de Google Authenticator no me funcionaba porque no estaba la hora sincronizada. Si no es tu caso no tengo ni idea la verdad y deberías contactar con el soporte.

Angi_AN
26/08/2019, 08:24
A ver, he reinstalado R6 después de un tiempo y tengo el problema de que pese a que pongo el código de verificación correctamente no me deja entrar a mi cuenta. Ayer mi cuenta quedo suspendida durante una hora y preferí dejarlo para hoy, pero el problema persiste y la verdad es que me parece lamentable que pase esto. No tengo los codigos de cuando active la verificación puesto que de eso hace mas de un año que de eso y tampoco es un problema de mi teléfono.


Agradeceria una pronta respuesta y solucion, gracias!.

Como ha dicho PASMA_Benedicto, si sigues sufriendo el mismo problema deberías contactar con soporte para que te ayuden a corregir el problema: https://support.ubi.com/es-ES/