PDA

Ver la Versión Completa : Nuevo internet sbr -1ms



GBL-
18/05/2018, 16:12
Hola, buenas, estoy teniendo un problema desde que me mude y adquiri un nuevo internet hace 2 dias. El problema es que la conexion que tengo con el uplay se interrumpe (eso es lo que me dice el mismo uplay) y me desconecta y me conecta, en el juego lo juego con normalidad pero a veces al final de la partida no me dan nada porque no tengo servicio con uplay. Mis amigos me dicen que me ando conectando y desconectando intermitente, no se si es un problema de mi proveedor o algo raro que me pasa, pero es el unico problema que tengo. Antes tenia otro proveedor pero tenia un mal enrutamiento y me tiraba 150ms en el server pero ahora que me cambie solo pasa esto...
PD: en el centro de datos me aparece solamente sbr (-1ms)

PN_Cabezon
07/12/2018, 06:25
Hola, buenas, estoy teniendo un problema desde que me mude y adquiri un nuevo internet hace 2 dias. El problema es que la conexion que tengo con el uplay se interrumpe (eso es lo que me dice el mismo uplay) y me desconecta y me conecta, en el juego lo juego con normalidad pero a veces al final de la partida no me dan nada porque no tengo servicio con uplay. Mis amigos me dicen que me ando conectando y desconectando intermitente, no se si es un problema de mi proveedor o algo raro que me pasa, pero es el unico problema que tengo. Antes tenia otro proveedor pero tenia un mal enrutamiento y me tiraba 150ms en el server pero ahora que me cambie solo pasa esto...
PD: en el centro de datos me aparece solamente sbr (-1ms) el problema es el modem de la empresa comprate un router dale señal con el modem avisa a la empresa que lo ponga en modo puente y configura el nuevo router