PDA

Ver la Versión Completa : (PC) Despues de cada partida....



Hazzan.HdP
30/04/2018, 05:07
Hola...estoy en la siguiente situacion...despues de cada partida que termino el juego me tira el error que tengo que estar conectado a los servidores de R6 me saca del grupo en el que estoy y tengo que esperar a que vuelva a conectar el juego para que me inviten nuevamente...el otro "problema" es que a mis amigos les aparezco que me desconecto y conecto todo el tiempo de UPLAY ...cuando estoy jugando me dicen "te acabas de desconectar" pero yo sigo jugando con ellos lo mas bien sin problema es mas ni siquiera me desconecta o tengo problemas de conexion con el discord el tema esta cuando temrino la partida que ahi si me tira ese cartel...lo raro es que no tengo problemas de lag con el juego o que en ese momento me ande lagueado o algo raro de hecho dentro de juego no tengo ningun tipo de problemas puedo jugar lo mas bien el tema es cuando termina la partida y tiene que dar los puntos o el UPLAY que no aparezco conectado ...alguna idea? sera mi conexion? como dije lo raro es que dentro del juego no sufro problemas de lag o mala conexion ...les dejo las imagenes...la imagen de abajola saque mientras estaba jugando y mis amigos me dijeron que me desconecte del UPLAY pero seguia jugando lo mas bien con ellos.
Saludos y gracias x la posible ayuda.
https://media.discordapp.net/attachments/407692072179597314/440370358579625984/unknown.png?width=834&height=471
https://media.discordapp.net/attachments/407692072179597314/440370816375455754/unknown.png?width=833&height=471

Ragnar_Drifter
30/04/2018, 08:58
Haz una cosa, es un proceso muy sencillo pero has de ser muy consciente de lo que se va a hacer:

Win + R > cmd

ping - t www.google.es

Y minimizas esa ventana.

Cuando tengas dudas de si te has desconectado, o te ha dado un error Uplay/R6S, abre la ventana del ping y mira a ver si tienes pérdidas de paquetes. Lo que está haciendo esa ventana es preguntarle a google "¿Google, me escuchas? y google te contesta ¡Sí, te escucho y tardo tantos ms!

Si tienes pérdidas o cortes lo verás claro.


De todos modos te avanzo, que si los demás amigos no se caen y tu sí, el problema es tuyo.

Hazzan.HdP
30/04/2018, 12:51
Haz una cosa, es un proceso muy sencillo pero has de ser muy consciente de lo que se va a hacer:

Win + R > cmd

ping - t www.google.es

Y minimizas esa ventana.

Cuando tengas dudas de si te has desconectado, o te ha dado un error Uplay/R6S, abre la ventana del ping y mira a ver si tienes pérdidas de paquetes. Lo que está haciendo esa ventana es preguntarle a google "¿Google, me escuchas? y google te contesta ¡Sí, te escucho y tardo tantos ms!

Si tienes pérdidas o cortes lo verás claro.


De todos modos te avanzo, que si los demás amigos no se caen y tu sí, el problema es tuyo.

Ok hoy mismo lo pruebo y veo que tal con eso...gracias como siempre por la pronta respuesta