PDA

Ver la Versión Completa : (PC) Dos dias con este error de conexion, ya no se que mas hacer.



Kyung.
08/03/2018, 16:57
Desde que salio la actualizacion de Op. Chimera no puedo conectarme ni siquiera me carga mi perfil, me sale todo sin conexion.
Adjunto Imagenes:
https://i.gyazo.com/8eb9e1c303ad19bcd906b412f0c237f5.jpg
https://i.gyazo.com/d3ba7072be42dc6db270d31e1c3750f0.jpg
https://i.gyazo.com/9cacf0ebfbfb6479185e3bd5ed852c3c.jpg

SementalDelCul0
09/03/2018, 02:54
Hmmm... Fíjate que te dicen en Soporte Técnico Aquí (https://support.ubi.com/), tal vez ellos puedan ayudarte mejor. Por otra parte fíjate si cambiando de Servidor funciona.

Kyung.
09/03/2018, 05:09
Lo voy a intentar, pero en soporte no me responden desde hace dos dias, le mande lo mismo y nada. Sigo esperando una respuesta, a ver si llega.
Igual hablare con mi proveedor de internet quisa sea algo de puertos o mi router.
Gracias por la ayuda

Kyung.
09/03/2018, 08:08
Eso me sale en la pag. de soporte tecnico
https://i.gyazo.com/44ceb0b0c6ca0b17d3c8836f976b345f.png

A.L.A.C.R.A.N
10/03/2018, 14:51
Tengo exactamente el mismo problema que tú. Hoy pude jugar una partida online y otra de Outbreak. Al finalizar cierro sesión, vuelvo a entrar al juego y luego de la pantalla de carga de operacion chimera, me salta el mismo error que muestras en las capturas (con la diferencia del codigo de error, que en mi caso es 3-0x0 (numeros siguientes).

Ahora mismo estoy totalmente en estado desconectado sin la posibilidad de jugar.

PD: Abrí un post con el mismo problema pero creo que la diferencia estaría en el codigo de error. Necesitamos urgente una respuesta para calmar la incertidumbre.

Juego en PC