PDA

Ver la Versión Completa : (PC) AYUDA!! Uplay no inicia...



Pelotiu..
09/02/2018, 06:02
Buenas, vengo jugando desde hace rato, antes jugaba en PlayStation 4, y por motivos me pase a Pc, ayer iba a jugar y resulta que me sale el cartel por parte de Uplay que dice así "El servicio de Ubisoft no esta disponible en este momento. Puede intentarlo de nuevo mas tarde o cambiar al modo sin conexión". Esto nunca me paso, es la primera ves, y ya estoy desesperado buscando soluciones, ya probé varias teorías pero nada me funciona, ya hasta desinstale e instale varias veces la aplicación de Uplay, ojala me pudieran ayudar, Muchas Gracias.

Ragnar_Drifter
09/02/2018, 09:00
Prueba a NO minimizar el juego mientras está cargando. Cuando minimizamos una ventana en ocasiones se cortan conexiones necesarias y no logra hacer la conexión satisfactoriamente. Conecta y espera.

Ubi-Tali
09/02/2018, 09:58
"El servicio de Ubisoft no esta disponible en este momento. Puede intentarlo de nuevo mas tarde o cambiar al modo sin conexión".

Eso no debería suceder, ya que nuestros servidores están en pie y funcionando de forma correcta. Prueba lo que te ha comentado Bundes y si no te funciona, contacta con nuestro soporte técnico por favor. Aquí tienes el enlace: https://support.ubi.com/es-es

Pelotiu..
09/02/2018, 15:25
Nunca lo minimize porque ahora no ingresa por eso, me sale eso al abrir el juego, Uplay me pide ingresar los datos de las cuenta, una ves ingresados me dice ese cartel encima de donde se escribe el mail y no tengo solución alguna..

Ragnar_Drifter
09/02/2018, 15:35
Prueba a reinstalar uplay y ejecutarlo como administrador.

Asegúrate que aquí está permitido: Panel de control\Todos los elementos de Panel de control\Firewall de Windows Defender\Aplicaciones permitidas

Asegúrate de que tienes el antivirus bien actualizado y windows también.

Pelotiu..
09/02/2018, 18:22
Ya lo acabo de hacer y nada, ademas antes de ayer estaba jugando sin problemas, y ayer queria jugar y ya me empezo a dar este error.