PDA

Ver la Versión Completa : Problemo con el multijugador AC: La Hermandad



Jordi1988
13/04/2011, 16:00
Hola,

no hay manera de encontrar partida. Busco todos los modos, e incluso voy a "Jugar ahora" pero no me encuentra ninguna partida.

Lo he probado a todas las horas del día, y bastante tiempo, más de 10 minutos buscando.

Y cuando un amigo me invita me dice que la partida es inaccesible. Cuando veo el estado de ese amigo en vez de DESCONECTADO o CONECTADO me pone INALCANZABLE.

En teoría tengo todos los firewall desactivados y aún así me da problemas.

Alguien conoce alguna solución al respecto?

Rockstarzzz
13/04/2011, 22:17
Eso es problema de los pueros, los firewalls no son los únicos que bloquean comunicación con internet, sino también tu router.

Lee esta miniguía, ahi dice que puertos abrir:

http://forums-es.ubi.com/eve/f...1012487/m/8501049819 (http://forums-es.ubi.com/eve/forums/a/tpc/f/1501012487/m/8501049819)

Jordi1988
14/04/2011, 07:40
En teoría tengo todos los puertos esos abiertos en el router, y sin embargo sigue igual.

Rockstarzzz
15/04/2011, 08:53
Muchas veces se configura el router pero aún así siguen cerrados los puertos, te lo digo porque tenía el mismo problema, hay configuraciones del router que hace que tu conexión se le asigne una dirección externa a la red, o sea una conexión "directa" sin pasar por las configuraciones del mismo router, en mi caso eso me solucionó los problemas, esa configuración creo que se llama dmz, no estoy muy seguro, pero eso corrije muy bien los problemas de la NAT restrictiva.

Checa en esta página si los tienes efectivamente abiertos, ese problema que tienes estoy seguro que es por el router o algún fallo en la conexión.

http://www.whatsmyip.org/ports/

Jordi1988
15/04/2011, 16:55
Me dice que estan cerrados, y es raro, porque según el router dice que están abiertos

Rockstarzzz
15/04/2011, 20:37
Por eso te decía, busca por google si hay algún método de quitar la NAT restrictiva de tu modem.